Dringend updaten 14.05.2021, 15:32 Uhr

Adobe warnt vor mehreren kritischen Sicherheitslücken

Betroffen sind Adobe Acrobat und Reader. Der Softwarehersteller stellt Sicherheitsupdates für Windows und macOS bereit.
(Quelle: news.adobe.com/Videostill )
Adobe warnt vor mehreren kritischen Sicherheitslücken. Im Adobe Security Bulletin hat der Softwarehersteller für Adobe Acrobat und Reader (Windows und macOS) Details zu den jeweiligen Sicherheitsupdates veröffentlicht.
Falls die Sicherheitslücken ausgenutzt werden, kann dies zur Ausführung von beliebigem Code auf einem betroffenen Gerät führen. Im Security Bulletin warnt Adobe, dass mindestens eine der Sicherheitslücken, CVE-2021-28550 «in begrenztem Umfang in Angriffen auf Adobe Reader-Anwender unter Windows» bereits ausgenutzt wurde. Adobe empfiehlt Nutzern, Adobe Acrobat und Reader auf die neuste Version zu aktualisieren.



Das könnte Sie auch interessieren